Problème de modem…

Me voici bien loin des sections que je visite habituellement…
En fait si je viens dans l partie informatique c’est parce que j’ai un problème de modem que je n’arrive pas à résoudre. Une amie m’a demandé de l’aider à se connecter à internet car elle n’y arrivait pas, et j’ai été incapable de l’aider. En fait lorsque je clique sur connecter une fenetre s’ouvre et demande de soulever le combiné téléphonique pour composer le numéro d’acces… et la connexion échoue à chaque fois. J’ai installé son fournisseur d’acces sur mon portable et la connexion s’est faite automatiquement sans avoir à soulever le combiné… le problème ne venait donc pas de sa ligne téléphonique.
Cette fenêtre qui s’ouvrait indiquait un connexion par numérotation assistée… je me suis dit que l’on pouvait surement changer ça dans le options du modem (panneau de configuration-gestionnaire de périphériques-modem-propiétés…) mais je n’ai rien trouvé qui puisse désactiver la "numérotation assistée".
Peut-être que c’est le modem qui ne fonctionne pas tout simplement (sauf qu’on entend le bip qui précède la numérotaion).
Enfin, si quelqu’un a une idée sur l’origine de ce problème… et comment on désactive la numérotaion assistée… merci de m’en informer.

😉 à vous les geeks 😉

2 Responses to “Problème de modem…

  • on a appellé un geek? je suis là donc 😉
    pour ton probleme, il doit surement sagir d’un pb avec un modem 56k vu qu’il y a une numerotation…
    le truc du combiné j’avoue, je n’avais jamais vu ca lol
    peut tu me dire de quel fournisseur il sagit, si elle utilise un kit de connexion?

    dejà ce qu’il faut faire à la limite, c’est desinstaller ce kit s’il y a… et ensuite de desinstaller la connexion dans ‘connexion et reseau’ comme tu l’a vu apparement, ensuite creer un connexion ( je ne sais pas sous quel systeme d’exploitation elle est donc bon, pas facile d’aider) menfin sous xp tu fais nouvelle connexion, tu rentre le un nom bidon, ensuite tu rentre le pass et le numero de phone à appeler et en theorie il ne devrait pas y avoir de pb…
    pour le modem comme tu as dis, il doit marcher vu qu’il compose, mais verifie qd meme si ca marche pas, dans les propriétés du modem , tu as une option, dialoguer avec le modem ou un truc du genre, si du texte barbare apparait dans la fenetre, c’est que la connexion au modem est bonne…

    donne moi des infos en plus et j’essayerai de te donner d’autres infos 😉

  • Oui exact c’est un 56k, j’avais oublié de préciser. Le fournisseur c’est Wanadoo.
    Avec windows XP , forcément…
    Et en effet j’ai eu droit au texte barbare auquel tu fais allusion…
    Par contre j’ai pas éssayé de désinstaller la connexion et d’en créer un autre… demain je tente ça, en réinstallant je devrais logiquement être amené à choisir les options de numérotation je pense, puisque j’ai dû le faire quand je l’ai installé sur mon pc… j’aurais dû y penser !
    Merci mister Geek !

Commentaires